f Portal BSD: Satélite - TV Digital - IPTV - 3DTV - Varios Topicos Não Abrem

Você está no fórum Satélite


Responder tópico
Varios Topicos Não Abrem

HeitorPosada
Araruama - RJ
br.gif
Mensagem: #1
16/08/2020, 19:09

O do C2 só abre a ultima página, a 419 ; outros não abrem.Lá via listagem Forum,nenhum abre.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário MSN Messenger


digital_scientist
São João da Boa Vista - SP
br.gif
Mensagem: #2
16/08/2020, 20:40

HeitorPosada escreveu:
O do C2 só abre a ultima página, a 419 ; outros não abrem.Lá via listagem Forum,nenhum abre.


- Alguns servidores de DNS estão apresentando problemas nesses últimos dias. Tente trocar seu servidor de DNS no roteador ou computador se for o caso.

- Uma boa lista de servidores gratuitos atualizada: https://sempreupdate.com.br/lista-dos-servidores-dns-gratuitos-para-2020/

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


HeitorPosada
Araruama - RJ
br.gif
Mensagem: #3
17/08/2020, 06:20

digital_scientist escreveu:
HeitorPosada escreveu:
O do C2 só abre a ultima página, a 419 ; outros não abrem.Lá via listagem Forum,nenhum abre.


- Alguns servidores de DNS estão apresentando problemas nesses últimos dias. Tente trocar seu servidor de DNS no roteador ou computador se for o caso.

- Uma boa lista de servidores gratuitos atualizada: https://sempreupdate.com.br/lista-dos-servidores-dns-gratuitos-para-2020/

Sim, desligando modem e roteador e religando 30 seg depois, funcionou. Todavia teve outro usuario que havia reportado o mesmo problema com o topico do C2.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário MSN Messenger


cdavid14
Mossoró - RN
Mensagem: #4
17/08/2020, 06:56

eu percebi um padrão incomum no paginamento do fórum, se a ultima pagina tiver apenas 1 mensagem ela costuma não carregar, como se o tópico não existisse, não estou acompanhando mais o fórum tão assiduamente então talvez seja um problema já resolvido


EDIT:
quando postei o comentário a pagina reiniciou a conexão, comportamento esquisito mesmo.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


HeitorPosada
Araruama - RJ
br.gif
Mensagem: #5
17/08/2020, 08:00

cdavid14 escreveu:
eu percebi um padrão incomum no paginamento do fórum, se a ultima pagina tiver apenas 1 mensagem ela costuma não carregar, como se o tópico não existisse, não estou acompanhando mais o fórum tão assiduamente então talvez seja um problema já resolvido


EDIT:
quando postei o comentário a pagina reiniciou a conexão, comportamento esquisito mesmo.

Ak
Alguns topicos continuam não abrindo.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário MSN Messenger


J. Roger
Varginha - MG
br.gif
Mensagem: #6
17/08/2020, 09:04
Colaborador Canais

HeitorPosada escreveu:
cdavid14 escreveu:
eu percebi um padrão incomum no paginamento do fórum, se a ultima pagina tiver apenas 1 mensagem ela costuma não carregar, como se o tópico não existisse, não estou acompanhando mais o fórum tão assiduamente então talvez seja um problema já resolvido

EDIT:
quando postei o comentário a pagina reiniciou a conexão, comportamento esquisito mesmo.

Ak
Alguns topicos continuam não abrindo.



Há dois dias venho encontrando dificuldades para acessar o fórum BSD, e quase sempre tenho que recarregar a página várias vezes para conseguir acesso.

Uma das mensagens de erro que retorna é esta:



Enviar mensagem privada Responder com citação Exibir o perfil do usuário


J. Roger
Varginha - MG
br.gif
Mensagem: #7
17/08/2020, 09:06
Colaborador Canais

HeitorPosada escreveu:
cdavid14 escreveu:
eu percebi um padrão incomum no paginamento do fórum, se a ultima pagina tiver apenas 1 mensagem ela costuma não carregar, como se o tópico não existisse, não estou acompanhando mais o fórum tão assiduamente então talvez seja um problema já resolvido


EDIT:
quando postei o comentário a pagina reiniciou a conexão, comportamento esquisito mesmo.

Ak
Alguns topicos continuam não abrindo.


Há dois dias venho encontrando dificuldades para acessar o fórum BSD, e quase sempre tenho que recarregar a página várias vezes para conseguir acesso.

Uma das mensagens de erro que retorna é esta:



Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Walter Sandes
São Paulo - SP
Mensagem: #8
17/08/2020, 09:13

cdavid14 escreveu:
eu percebi um padrão incomum no paginamento do fórum, se a ultima pagina tiver apenas 1 mensagem ela costuma não carregar, como se o tópico não existisse
.

Também já percebi isto. Então eu clico na página anterior e ele abre. No caso do C2 a página 418 não está abrindo. Com certeza é algum problema de acesso ao computador que armazena as páginas. Problemas que o administrador do Fórum pode resolver posteriormente.

Abs,
Walter - Very Happy

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


HeitorPosada
Araruama - RJ
br.gif
Mensagem: #9
17/08/2020, 16:01

Já normalizou.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário MSN Messenger


J
Arapiraca - Alagoas
br.gif
Mensagem: #10
21/08/2020, 17:43

A opção "prever" que usamos antes de enviar mensagem não está funcionando.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Danilo
Bauru - SP
br.gif
Mensagem: #11
22/08/2020, 11:56
Administrador

J escreveu:
A opção "prever" que usamos antes de enviar mensagem não está funcionando.

Hmm... Obrigado pelo reporte, vou verificar o que está acontecendo.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Página 1 de 1
As mensagens publicadas são de responsabilidade de seus autores

Publicidade

  • E-Shop Satélite Crispim
  • VCFAZ
Desenvolvido por Danilo Rodrigues


BSD SHOP - Radio BSD - BSD TV
Contato - Atualizar Satélite - Atualizar Canais Terrestre
Fone: (11) 4526-6791 | E-mail: contato@portalbsd.com.br